		<!DOCTYPE html>
			<html lang="en-US">
	<head>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
			
		
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Neglected by govt, Brazilian favela organizations take COVID-19 data collection into their own hands - Latin America Reports</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Neglected by govt, Brazilian favela organizations take COVID-19 data collection into their own hands - Latin America Reports" />
	<meta property="og:description" content="The Brazilian government has been accused of under reporting case numbers of COVID-19 in Rio de Janeiro’s favelas, which are particularly vulnerable to the spread of the virus. In response, a local NGO has partnered up with other community organizations to collect their own data and display it on a unified dashboard." />
	<meta property="og:url" content="https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" />
	<meta property="og:site_name" content="Latin America Reports" />
	<meta property="article:published_time" content="2020-07-28T18:16:42+00:00" />
	<meta property="article:modified_time" content="2020-07-28T18:16:43+00:00" />
	<meta property="og:image" content="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FogginSophie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://latinamericareports.com/#website","url":"https://latinamericareports.com/","name":"Latin America Reports","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://latinamericareports.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/#primaryimage","inLanguage":"en-US","url":"https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1.jpg","width":750,"height":450,"caption":"Photo Credit: Gerente"},{"@type":"WebPage","@id":"https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/#webpage","url":"https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/","name":"Neglected by govt, Brazilian favela organizations take COVID-19 data collection into their own hands - Latin America Reports","isPartOf":{"@id":"https://latinamericareports.com/#website"},"primaryImageOfPage":{"@id":"https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/#primaryimage"},"datePublished":"2020-07-28T18:16:42+00:00","dateModified":"2020-07-28T18:16:43+00:00","author":{"@id":"https://latinamericareports.com/#/schema/person/1c159817a450ca5a992c1a456c99326e"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/"]}]},{"@type":["Person"],"@id":"https://latinamericareports.com/#/schema/person/1c159817a450ca5a992c1a456c99326e","name":"Sophie Foggin","image":{"@type":"ImageObject","@id":"https://latinamericareports.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e0ffd943ac55a7653f55c00da309966d?s=96&d=mm&r=g","caption":"Sophie Foggin"},"description":"Having worked in newsrooms in both Bogot\u00e1 and Rio de Janeiro, Sophie is a British journalist now based in Medell\u00edn and writing for Latin America Reports. She is interested in post-conflict Colombia, historical memory and transitional justice in Latin America. Her work has also been published by Al Jazeera English, World Politics Review, El Tiempo and O Globo.","sameAs":["https://www.linkedin.com/in/sophie-foggin-8033662b/","https://twitter.com/FogginSophie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Feed" href="https://latinamericareports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Comments Feed" href="https://latinamericareports.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Neglected by govt, Brazilian favela organizations take COVID-19 data collection into their own hands Comments Feed" href="https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latinamericareports.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://latinamericareports.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://latinamericareports.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://latinamericareports.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pppublic-css'  href='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/colors.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/animate.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex_parent-css'  href='https://latinamericareports.com/wp-content/themes/reendex/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://latinamericareports.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://latinamericareports.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://latinamericareports.com/wp-content/themes/reendex-child/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://latinamericareports.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=3.1.0'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://latinamericareports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latinamericareports.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latinamericareports.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pa8TiJ-1bf' />
<link rel="alternate" type="application/json+oembed" href="https://latinamericareports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatinamericareports.com%2Fneglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands%2F4541%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://latinamericareports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatinamericareports.com%2Fneglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands%2F4541%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://latinamericareports.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latinamericareports.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6MTVXP');</script>
<!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Responsive ad -->
	<script>
		// var googletag = googletag || {};
		// googletag.cmd = googletag.cmd || [];

		// googletag.cmd.push(function() {

		// 	var mapping = googletag.sizeMapping().
		// 		addSize([1200, 0], [728, 90]).
		// 		addSize([0, 0], [300, 100]).
		// 		build();

		// 	// GPT slots
		// 	var gptAdSlots = [];	

		// 	gptAdSlots[0] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports1', [[728, 90], [300, 250]], 'div-gpt-ad-1534534929994-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	gptAdSlots[1] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports2', [[300, 100], [728, 90]], 'div-gpt-ad-1534535110980-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads()); 

		// 	gptAdSlots[2] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports4', [[728, 90], [300, 100]], 'div-gpt-ad-1534535273481-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	gptAdSlots[3] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports5', [[300, 100], [728, 90]], 'div-gpt-ad-1534535383247-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	googletag.defineSlot('/224465849/Argentinareports/Argentinareports3', [300, 250], 'div-gpt-ad-1534535188840-0').
		// 	addService(googletag.pubads());

		// 	googletag.pubads().enableSingleRequest();
		// 	googletag.pubads().enableAsyncRendering();
		// 	googletag.enableServices();
		// });
	</script>
<!--end Responsive ad -->
</head>

<body class="post-template-default single single-post postid-4541 single-format-standard group-blog reendex_live_time reendex_time_in_twelve_format wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6MTVXP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://web.facebook.com/Latin-America-Reports-137730570370452/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/LatinamericaR"><i class="fa fa-twitter"></i></a></li><li class="rss"><a class="rss" href="https://latinamericareports.com/feed"><i class="fa fa-rss"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					</ul>
	
	<ul class="right-top-menu pull-right"> 
			
		<li class="about">
				<a href="https://latinamericareports.com/wp-login.php?redirect_to=https%3A%2F%2Flatinamericareports.com%2Fneglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands%2F4541%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://latinamericareports.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container p-container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
			</div><!-- /.logo-ad-wrapper clearfix -->
			<div class="p-menu">
				<div class="p-menuinner">
					
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-principal" class="nav navbar-nav mega-main-menu"><li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="https://latinamericareports.com/economy/">Economy</a></li>
<li id="menu-item-856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856"><a href="https://latinamericareports.com/politics/">Politics</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1527"><a href="https://latinamericareports.com/society/">Society</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://latinamericareports.com/technology/">Technology</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1552"><a href="https://latinamericareports.com/countries/" class="dropdown-toggle" data-toggle="dropdown">Countries <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://latinamericareports.com/countries/argentina/">Argentina</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1555"><a href="https://latinamericareports.com/countries/brazil/">Brazil</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://latinamericareports.com/countries/colombia/">Colombia</a></li>
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="https://latinamericareports.com/countries/ecuador/">Ecuador</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://latinamericareports.com/countries/guatemala/">Guatemala</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://latinamericareports.com/countries/guyana/">Guyana</a></li>
	<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="https://latinamericareports.com/countries/mexico/">Mexico</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://latinamericareports.com/countries/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://latinamericareports.com/countries/panama/">Panama</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://latinamericareports.com/countries/uruguay/">Uruguay</a></li>
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://latinamericareports.com/countries/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://latinamericareports.com/about/">About</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
									</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
				</div>
			</div>
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
		<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
					<div id="wprmenu_bar" class="wprmenu_bar navbar navbar-default">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
			</div><!-- /#wprmenu_bar -->
		</div><!-- /#mobile-nav-wrapper -->
		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons sidebar-closed">
			<div class="mobile-menu-top-wrapper">
			<!-- Begin .mobile-menu-logo -->
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			<div class="menu-close">
			<a class="js-toggleSidebar sidebar-close">
				<span class="pe-7s-close"></span>
			</a>
			</div>
			</div>
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="https://latinamericareports.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856"><a href="https://latinamericareports.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1527"><a href="https://latinamericareports.com/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://latinamericareports.com/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1552"><a href="https://latinamericareports.com/countries/">Countries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://latinamericareports.com/countries/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1555"><a href="https://latinamericareports.com/countries/brazil/">Brazil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://latinamericareports.com/countries/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="https://latinamericareports.com/countries/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://latinamericareports.com/countries/guatemala/">Guatemala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://latinamericareports.com/countries/guyana/">Guyana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="https://latinamericareports.com/countries/mexico/">Mexico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://latinamericareports.com/countries/nicaragua/">Nicaragua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://latinamericareports.com/countries/panama/">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://latinamericareports.com/countries/uruguay/">Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://latinamericareports.com/countries/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://latinamericareports.com/about/">About</a></li>
			</ul>
			 
			<div class="wpr_search">
				
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://latinamericareports.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
			</div>
											<div class="mobile-social-icons">
				<ul>
					<li class="facebook"><a class="facebook" href="https://web.facebook.com/Latin-America-Reports-137730570370452/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/LatinamericaR"><i class="fa fa-twitter"></i></a></li><li class="rss"><a class="rss" href="https://latinamericareports.com/feed"><i class="fa fa-rss"></i></a></li>				</ul>
			</div><!-- /.mobile-social-icons -->
					</div><!-- /#wprmenu_menu -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-4541" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				Neglected by govt, Brazilian favela organizations take COVID-19 data collection into their own hands			</h2>
										<div class="entry-meta">
					<div class="post-meta-elements">
												<div class="post-meta-author">
							<a href="https://latinamericareports.com/author/sophief/" class="reendex-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/e0ffd943ac55a7653f55c00da309966d?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0ffd943ac55a7653f55c00da309966d?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo' height='28' width='28' /></a>
							<a href="https://latinamericareports.com/author/sophief/">Sophie Foggin</a>
						</div>
																		<div class="post-meta-date">
							<!--  -->

							<div class="post-date">Article Published:								<span>July 28, 2020</span>
							</div>
							
						</div><!-- /.post-meta-date -->
												<div class="post-meta-comments"> <i class="fa fa-comment-o"></i><a href="https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/#respond">Leave a comment</a></div>
						<div class="post-meta-edit"></div>
					</div><!-- /.post-meta-elements -->
				</div><!-- /.entry-meta -->
							
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20https://latinamericareports.com/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="750" height="450" src="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1.jpg 750w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1-300x180.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-9-750x450-1-400x240.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" />									<span class="featured-image-caption">
						Photo Credit: Gerente					</span>
							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p><em>This article originally appeared on <a href="https://sociable.co/technology/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/">The Sociable</a>.</em></p>



<p>The Brazilian government has been <a href="https://ideas.repec.org/p/cdp/tecnot/tn010.html" target="_blank" rel="noreferrer noopener">accused</a> of under reporting case numbers of COVID-19 in Rio de Janeiro’s favelas, which are particularly vulnerable to the spread of the virus. In response, a local NGO has partnered up with other community organizations to collect their own data and display it on a unified dashboard.</p>



<p>Brazil has the second-highest number of COVID-19 cases in the world, and according to the Fiocruz institute and science and technology’s weekly Covid-19 <a href="https://agencia.fiocruz.br/sites/agencia.fiocruz.br/files/u34/boletim_covid_16-07-2020.pdf" target="_blank" rel="noreferrer noopener">bulletin</a>, cases of the virus are growing at the third-fastest rate in Brazil in the state of Rio de Janeiro.</p>



<p>One of the reasons it is spreading so quickly, according to Theresa Williamson, the Executive Director of local favela advocacy NGO <a href="https://catcomm.org/" target="_blank" rel="noreferrer noopener">Catalytic Communities</a>, is because of the dense conditions in the city’s favelas, of which there are over 1,000, the organization <a href="http://catcomm.org/wp-content/uploads/2018/02/Sustainable-Favela-Network-Map-2017-Final-Report.pdf" target="_blank" rel="noreferrer noopener">calculates</a>.</p>



<h3>Monitoring the spread of Covid-19</h3>



<p>Brazil’s President, Jair Bolsonaro, does not believe in Covid-19, Williamson told <em>The Sociable</em>.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://latinamericareports.com/wp-content/uploads/2020/07/Theresa-Williamson-twitter.jpg" alt="" class="wp-image-4543" width="200" height="200" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/Theresa-Williamson-twitter.jpg 400w, https://latinamericareports.com/wp-content/uploads/2020/07/Theresa-Williamson-twitter-300x300.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/Theresa-Williamson-twitter-150x150.jpg 150w, https://latinamericareports.com/wp-content/uploads/2020/07/Theresa-Williamson-twitter-108x108.jpg 108w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption>Theresa Williamson. Credit: Twitter<br></figcaption></figure></div>



<blockquote class="wp-block-quote is-style-large"><p><em>“In Rio, civil society is once again having to fill in for state neglect” — Theresa Williamson</em></p></blockquote>



<p>Before he contracted the virus, Bolsonaro publicly <a href="https://www.youtube.com/watch?v=b7KAP31EqTU" target="_blank" rel="noreferrer noopener">called</a> it a “little flu,” claiming it would barely affect him if he was to catch it.</p>



<p>Research Papers in Economics (RePEc) and outlets such as the&nbsp;<em>New York Times&nbsp;</em>have&nbsp;<a href="https://www.nytimes.com/2020/06/08/world/americas/brazil-coronavirus-statistics.html" target="_blank" rel="noreferrer noopener">reported</a>&nbsp;the withholding of data.</p>



<p>“If we report full numbers, then there will be pressure to do something,” said Williamson. “The authorities don’t want the economy to stop because Brazil’s already in a deep recession.”</p>



<p><a href="https://oglobo.globo.com/rio/alta-taxa-de-letalidade-numeros-de-casos-inexplicavelmente-baixos-poem-em-duvida-dados-da-covid-19-nas-favelas-do-rio-24516411" target="_blank" rel="noreferrer noopener">Speaking to</a> local newspaper<em> O Globo</em>, infectologist Alberto Chebabo suggests that under reporting is worse in favelas. Leading local favela organizations claimed to be able to project a total of 92,000 cases that public dashboards didn’t pick up on.</p>



<p>And these communities are some of the most at-risk.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1-1024x683.jpg" alt="" class="wp-image-4544" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1-1024x683.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1-300x200.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1-768x512.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1-822x548.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-13-1200x800-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>A reporter takes down a resident’s data in the Jacarezinho favela, Rio de Janeiro. Photo by Gerente.</em></figcaption></figure></div>



<p>In favelas, “all the conditions that encourage the spread of COVID-19 are present,” said Williamson, explaining the difficulty to keep a distance and a frequent lack of access to running water. This makes them a “prime breeding ground” for the spread of the virus, she added.</p>



<p>For some, staying at home to self isolate is simply not an option. With approximately 40% of the country’s population employed informally, <a href="https://agenciabrasil.ebc.com.br/economia/noticia/2020-03/informalidade-cai-mas-atinge-38-milhoes-de-trabalhadores" target="_blank" rel="noreferrer noopener">according to</a> the Brazilian Institute of Geography and Statistics, these people have continued to work during the pandemic out of pure necessity.</p>



<p>And when they do, they can expect to earn less, reports a study by the Data Favela research institute which <a href="https://www.rioonwatch.org/?p=60404" target="_blank" rel="noreferrer noopener">says</a> 80% of favela residents are earning less than half the income they were used to pre-pandemic.</p>



<h3>Unified data dashboard</h3>



<p>In response to this data and public health dilemma, Catalytic Communities decided to pair up with local social justice NGOs and favela-supporting civil society organizations to create their own crowdfunded platform to conduct data counts on probable, suspected and confirmed cases of Covid-19.</p>



<p>The <a href="http://www.favela.info/" target="_blank" rel="noreferrer noopener">unified dashboard</a> was originally launched using baseline data available from approximately a tenth of the city’s favelas that was already available on public dashboards.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://latinamericareports.com/wp-content/uploads/2020/07/dashboard-1024x487.jpg" alt="" class="wp-image-4545" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/dashboard-1024x487.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/07/dashboard-300x143.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/dashboard-768x365.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/07/dashboard-822x391.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/07/dashboard.jpg 1360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>The Catalytic Communities unified dashboard.</em></figcaption></figure></div>



<p>The team’s initial intention was to draw attention to the fact that the government had not been directly analyzing favelas — where the situation is most critical — for data on Covid-19, explained Williamson.</p>



<p>“In Rio, civil society is once again having to fill in for state neglect,” she said.</p>



<p>While they distribute humanitarian aid, rapporteurs from partner organizations on the ground collect data in under-reported favelas, which they then add to the dashboard, so favela residents can see their community represented online and decide how to act.</p>



<p>“Our ultimate goal is to have as close to possible to an accurate account.”</p>



<p>Because of the lack of Covid-19 testing in favela communities, the organization counts highly suspected cases as confirmed.</p>



<p>Favela residents also have the option to fill in a symptom checker form that assesses their risk of currently having Covid-19, which — if it is medium or high — is added to the map as a “self-declared” case.</p>



<p>As such, they have created an “information network” with partner networks and health agencies. To avoid inaccuracies such as double counting, there will only be one rapporteur on the ground per community. This also allows the data collection to be inclusive, as residents do not need to have access to a computer or smartphone, or even be literate, to input the data themselves.</p>



<p>Data&nbsp;is collected anonymously unless a family chooses to register the names of those deceased, and rapporteurs have the option to make their names public only if they want to.</p>



<p>Ultimately, once the team has secured more funding for the project, their post-COVID goal is to improve the government map of favelas in Rio. They aim to create an app for favela residents to download so that they can delineate the edges of their communities, and ensure they are being identified correctly.</p>



<h3>Rio’s favelas in context</h3>



<p>According to Williamson, Brazilian society is such that “inequality is deeply conditioned into the fabric of how things work.”</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1-1024x683.jpg" alt="" class="wp-image-4546" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1-1024x683.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1-300x200.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1-768x512.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1-822x548.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-11-1200x800-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>A mother and her baby receive humanitarian aid in the Jacarezinho favela, Rio de Janeiro. Photo by Gerente.</em></figcaption></figure></div>



<p>In parts of the city of Rio de Janeiro — especially the wealthy South Zone — informal settlements visibly sprawl up the sides of the mountains, starkly contrasting against some of the most affluent neighborhoods.</p>



<p>The city’s favelas are informal settlements that are home to low-income communities, initially characterized by poor quality housing, insecure property rights, and often limited access to running water and public services.</p>



<p>“Favelas were built through a historic policy of neglect, which dates back to slavery and Rio being the world’s largest slave port,” Williamson explained. “There’s a strong racial correlation as well…black favela residents are seen as disposable to people in positions of power.”</p>



<h3>Covid-19 stigma in favelas</h3>



<p>Recently, the stigma associated with people infected by COVID-19 has become another “major issue” for preventing the spread of the disease, Williamson explained.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1-1024x683.jpg" alt="" class="wp-image-4547" srcset="https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1-1024x683.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1-300x200.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1-768x512.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1-822x548.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/07/Jacarezinho-favela-community-action-by-campaign-Jaca-contra-o-Corona.-Photo-by-Gerente-1-1200x800-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>A group of community volunteers help out with data collection and provide humanitarian aid in Jacarezinho favela, Rio de Janeiro. Photo by Gerente.</em></figcaption></figure></div>



<p>This stigmatization has even led to groups of residents threatening to forcefully evict families that are infected with the virus from the community, she said, comparing it to the way in which HIV patients were initially treated at the beginning of the outbreak of the epidemic.</p>



<p>In an <a href="https://cpj.org/2020/05/rio-community-journalists-favelas-reporting-covid/" target="_blank" rel="noreferrer noopener">interview</a> with the Committee to Protect journalists, local community journalists describe the challenges they face bringing accurate information to some favelas, given the extent of misinformation and stigma associated with the virus.</p>



<p>As a result, some residents aren’t prepared to declare their health status to data collectors, which Williamson is concerned could become a problem for the dashboard in the future.</p>



<p>It can also discourage people from social distancing, and even talking about Covid-19, she adds.</p>



<p>“It’s a huge obstacle,” Williamson said, while recognizing that the severity of the issue varies hugely from favela to favela.</p>



<h3>Technology for community surveillance in favelas</h3>



<p>Despite having to navigate these issues, since its democratization with the arrival of social media, Williamson claims that technology has been key to social change in Brazil.</p>



<p>WhatsApp and Facebook groups have helped favela residents to monitor shoot-outs or simply solve maintenance issues.</p>



<p>“In Rio, in the early 2000s, the internet here was an elite space, favelas were not on the internet,” she explained.</p>



<p>But when WhatsApp became available for free on smartphone data plans, residents began to take advantage of its utility, and community collectives began to pop up through social media.</p>



<p>The arrival of the Covid-19 pandemic has revealed the importance of collecting data for community-based organizations on the ground working with favela residents, Williamson said.</p>



<p>And while the need to use technology to collect public health data is temporary, the impact of putting all of Rio’s favelas on the map — which is what Catalytic Communities ultimately intends to do — will last forever.</p>



<p><em>This article originally appeared on <a href="https://sociable.co/technology/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/">The Sociable</a>.</em></p>



<p></p>



<p></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/e0ffd943ac55a7653f55c00da309966d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0ffd943ac55a7653f55c00da309966d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://latinamericareports.com/author/sophief/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Sophie Foggin</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>Having worked in newsrooms in both Bogotá and Rio de Janeiro, Sophie is a British journalist now based in Medellín and writing for Latin America Reports. She is interested in post-conflict Colombia, historical memory and transitional justice in Latin America. Her work has also been published by Al Jazeera English, World Politics Review, El Tiempo and O Globo.</em></p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.linkedin.com/in/sophie-foggin-8033662b/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_self" href="https://twitter.com/FogginSophie" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://latinamericareports.com/how-emerging-fintech-can-help-latin-america-deal-with-the-challenges-of-covid-19/4511/" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">How emerging fintech can help Latin America deal with the challenges of COVID-19</h3></div></a></div>							</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="https://latinamericareports.com/countries/brazil/" rel="category tag">Brazil</a></li>
	<li><a href="https://latinamericareports.com/featured/" rel="category tag">Featured</a></li>
	<li><a href="https://latinamericareports.com/uncategorized/" rel="category tag">Uncategorized</a></li></ul>				</div>
				<div class="post-tags">
					<ul class="tags clearfix"><li><span>Tags:</span></li><li><a href="https://latinamericareports.com/tag/brazil/" rel="tag">Brazil</a></li><li><a href="https://latinamericareports.com/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://latinamericareports.com/tag/tracking/" rel="tag">Tracking</a></li></ul>				</div>
			</div><!-- /.entry-footer -->
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<div class="comment-title title-style01"><h3>leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neglected-by-govt-brazilian-favela-organizations-take-covid-19-data-collection-into-their-own-hands/4541/#respond" style="display:none;">Cancel reply</a></small></h3></div><form action="https://latinamericareports.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row no-gutter">
								<div class="col-md-6 col-sm-6 col-xs-12">
									<div class="form-group">
										<input name="author" type="text" class="form-control" placeholder="Your Name">
									</div>
								</div>
		<div class="col-md-6 col-sm-6 col-xs-12">
									<input  name="email"  type="text" class="form-control" placeholder="Your Email">
								</div>
							</div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="row no-gutter">
								<div class="col-md-12">
									<textarea name="comment" class="form-control" rows="5" placeholder="Comment" title="Comment"></textarea>
								</div>
							</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><div class="leave_comment"><button type="submit" class="btn btn-primary btn-black">submit</button> <input type='hidden' name='comment_post_ID' value='4541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	</div><!-- /#comments -->
			
	<div class="module-wrapper related-posts">
			    
			<div class="module-title">
				<h4 class="title"><span class="bg-15">Related Articles</span></h4>
				<h4 class="subtitle">From the same category</h4>
			</div><!-- /.module-title -->
			
		<ul class="related-category"> 
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/aid-for-venezuelans-arrives-in-colombia-but-can-proceed-no-further/1125/" title="Aid for Venezuelans arrives in Colombia but can proceed no further">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2018/08/maduro.jpg" alt="" title="Aid for Venezuelans arrives in Colombia but can proceed no further" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/aid-for-venezuelans-arrives-in-colombia-but-can-proceed-no-further/1125/" rel="bookmark" title="Aid for Venezuelans arrives in Colombia but can proceed no further">Aid for Venezuelans arrives in Colombia but can proceed no further</a></h4>
							<p><a href="https://latinamericareports.com/aid-for-venezuelans-arrives-in-colombia-but-can-proceed-no-further/1125/">CÚCUTA, Colombia — Venezuelan President Nicholás Maduro remains firm on his stance, saying in a sitdown interview with the BBC yesterday that the aid packages&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/a-comprehensive-guide-to-el-salvadors-anti-corruption-commission/2779/" title="A comprehensive guide to El Salvador’s anti-corruption commission">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/07/Bukele_Conferencia-576x288.png" alt="Najib Bukele presenting his government plan in front of a backdrop of Salvadoran flags" title="A comprehensive guide to El Salvador’s anti-corruption commission" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/a-comprehensive-guide-to-el-salvadors-anti-corruption-commission/2779/" rel="bookmark" title="A comprehensive guide to El Salvador’s anti-corruption commission">A comprehensive guide to El Salvador’s anti-corruption commission</a></h4>
							<p><a href="https://latinamericareports.com/a-comprehensive-guide-to-el-salvadors-anti-corruption-commission/2779/">El Salvador’s nascent anti-corruption commission, the International Commission Against Impunity in El Salvador (CICIES), is still far from completion unlike those&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/chilean-president-declares-state-of-emergency-and-imposes-curfews-over-violent-protests/3516/" title="Chilean president declares state of emergency and imposes curfews over violent protests">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/10/bus2-576x288.jpg" alt="Bus burnt Santiago de Chile" title="Chilean president declares state of emergency and imposes curfews over violent protests" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/chilean-president-declares-state-of-emergency-and-imposes-curfews-over-violent-protests/3516/" rel="bookmark" title="Chilean president declares state of emergency and imposes curfews over violent protests">Chilean president declares state of emergency and imposes curfews over violent protests</a></h4>
							<p><a href="https://latinamericareports.com/chilean-president-declares-state-of-emergency-and-imposes-curfews-over-violent-protests/3516/">Protests have erupted over the last two weeks in Santiago de Chile, triggered by a rise in metro prices but sustained by growing unrest over unequal wealth distribution&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/bolsonaro-revokes-hardline-firearms-decrees/2598/" title="Bolsonaro revokes hardline firearms decrees">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/07/Brazilian-soldiers-guard-the-Athlete-Village-576x288.jpg" alt="Gun laws Brazil Bolsonaro" title="Bolsonaro revokes hardline firearms decrees" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/bolsonaro-revokes-hardline-firearms-decrees/2598/" rel="bookmark" title="Bolsonaro revokes hardline firearms decrees">Bolsonaro revokes hardline firearms decrees</a></h4>
							<p><a href="https://latinamericareports.com/bolsonaro-revokes-hardline-firearms-decrees/2598/">Last week, Brazilian President Jair Bolsonaro revoked two decrees that would have eased restrictions on gun control, after they faced legal and political challenges.&nbsp;&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/entrepreneurial-diplomacy-the-precarious-position-of-juan-guaidos-diplomats-to-the-european-union/2055/" title="Venezuela’s self-declared president urges Europe to legitimize his &#8220;diplomats&#8221;">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/05/Wien_IMG_0103_3074167138-576x288.jpg" alt="An image of the Venezuelan embassy in Vienna, Austria." title="Venezuela’s self-declared president urges Europe to legitimize his &#8220;diplomats&#8221;" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/entrepreneurial-diplomacy-the-precarious-position-of-juan-guaidos-diplomats-to-the-european-union/2055/" rel="bookmark" title="Venezuela’s self-declared president urges Europe to legitimize his &#8220;diplomats&#8221;">Venezuela’s self-declared president urges Europe to legitimize his &#8220;diplomats&#8221;</a></h4>
							<p><a href="https://latinamericareports.com/entrepreneurial-diplomacy-the-precarious-position-of-juan-guaidos-diplomats-to-the-european-union/2055/">Venezuela’s self-declared interim president, Juan Guaidó, on Sunday urged European leaders to “legitimize” his foreign representatives in those countries.&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
					</ul><!-- /.related-category -->
	</div><!-- /.module-wrapper -->
		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="podcast_player_widget-2" class="widget podcast_player"><h4 class="widget-title">Latin America Reports: The Podcast</h4>		<style type="text/css"></style>
		<div id="pp-podcast-5304" class="pp-podcast has-header header-hidden has-featured playerview media-audio">
	<div class="pp-podcast__wrapper">
		<div class="pp-podcast__info pod-info">
		<div class="pod-info__header pod-header"><div class="pod-header__image"><img class="podcast-cover-image" src="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg" srcset="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-300x300.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1024x1024.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-150x150.jpg 150w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1536x1536.jpg 1536w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-108x108.jpg 108w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-822x822.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-e1594599528456.jpg 100w" sizes="(max-width: 640px) 100vw, 25vw" alt="Latin America Reports: The Podcast"></div><div class="pod-header__items pod-items"><div class="pod-items__title">Latin America Reports: The Podcast</div><div class="pod-items__desc">Latin America Reports: The Podcast is an inside look into the process our journalists go through to report on the top stories in the region</div><div class="pod-items__menu">
			<nav id="podcast-menu-5304" class="podcast-menu"><h2 class="ppjs__offscreen">Podcast Subscription Menu</h2><ul class="pod-menu"><li class="menu-item"><a href="https://anchor.fm/latinamericareports">Visit Website</a></li><li class="menu-item"><a href="https://anchor.fm/latinamericareports/episodes/Social-unrest-in-Latin-America-e8e79i/a-avdgoo">RSS Feed</a></li></ul></nav></div></div></div>	</div>
		<div class="pp-podcast__content pod-content">
		<div class="pp-podcast__single">
			<div class="pp-podcast__player">
				<div class="pp-player__episode">
					<audio id="pp-podcast-5304-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://anchor.fm/s/ff80980/podcast/play/10692678/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2020-1-28%2F53237768-44100-2-154c5cc102ebb.mp3" /></audio>				</div>
							</div>
			<div class="pod-content__episode episode-single">
				<button aria-expanded="false" class="episode-single__close" ><span class="ppjs__offscreen">Close Single Episode</span><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button>								<div class="episode-single__wrapper">
					<div class="episode-single__header">
						<div class="episode-single__title">Women in STEM in Latin America</div>
												<div class="episode-single__author">
							<span class="byname">by</span>
							<span class="single-author">LatinAmericaReports</span>
						</div>
											</div>
											<div class="episode-single__description">
							<p><strong>Marcela Torres is the former CEO of Hola Code, a Mexican social enterprise that provides software development training for refugees and migrants who have returned to Mexico after having lived in the U.S. She was recently named winner of the ‘Entrepreneur’ category in the list of Latin America’s top innovators under the age of 35 published by MIT Technology Review. In honour of the International Day of Women and Girls in Science earlier this month, we interviewed Torres about being a female CEO of a tech company in Latin America, a region lacking support and funding for women working in STEM.</strong></p>
						</div>
									</div>
														<div class="ppjs__img-wrapper"><img class="ppjs__img-btn" src="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg" srcset="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-300x300.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1024x1024.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-150x150.jpg 150w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1536x1536.jpg 1536w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-108x108.jpg 108w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-822x822.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-e1594599528456.jpg 100w" sizes="(max-width: 640px) 100vw, 300px" alt="Women in STEM in Latin America"></div>
							</div>
		</div>
				<div class="pod-content__list episode-list">
					<div class="episode-list__search">
			<label class="label-episode-search"><span class="ppjs__offscreen">Search Episodes</span><input type="text" placeholder="Search Episodes" title="Search Podcast Episodes"/></label><span class="episode-list__search-icon"><svg class="icon icon-pp-search" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-search" xlink:href="#icon-pp-search"></use> </svg></span><button class="episode-list__clear-search pod-button"><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg><span class="ppjs__offscreen">Clear Search Field</span></button>
		</div>
					<div class="episode-list__wrapper">
									<div id="ppe-5304-1" class="episode-list__entry pod-entry" data-search-term="women in stem in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Women-in-STEM-in-Latin-America-eb4qk6">Women in STEM in Latin America</a></div>

														<div class="pod-entry__date">February 28, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-2" class="episode-list__entry pod-entry" data-search-term="meet the teenage indigenous activist fighting climate change">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Meet-the-teenage-indigenous-activist-fighting-climate-change-ead571">Meet the teenage indigenous activist fighting climate change</a></div>

														<div class="pod-entry__date">January 24, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-3" class="episode-list__entry pod-entry" data-search-term="audio article: uber’s departure from colombia sparks debate over app regulation">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Audio-Article-Ubers-departure-from-Colombia-sparks-debate-over-app-regulation-eab3gu">Audio Article: Uber’s departure from Colombia sparks debate over app regulation</a></div>

														<div class="pod-entry__date">January 21, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-4" class="episode-list__entry pod-entry" data-search-term="audio article: uber’s departure from colombia sparks debate over app regulation">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/ff80980/podcast/play/9849822/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2020-01-21%2F3135effb1af7d52726ce08730c60730a.m4a">Audio Article: Uber’s departure from Colombia sparks debate over app regulation</a></div>

														<div class="pod-entry__date">January 21, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-5" class="episode-list__entry pod-entry" data-search-term="special: protests in colombia">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Special-Protests-in-Colombia-e97lcm">Special: Protests in Colombia</a></div>

														<div class="pod-entry__date">November 27, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-6" class="episode-list__entry pod-entry" data-search-term="illegally trafficking night monkeys in the amazon">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Illegally-trafficking-night-monkeys-in-the-Amazon-e9366g">Illegally trafficking night monkeys in the Amazon</a></div>

														<div class="pod-entry__date">November 19, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-7" class="episode-list__entry pod-entry" data-search-term="social unrest in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Social-unrest-in-Latin-America-e8e79i">Social unrest in Latin America</a></div>

														<div class="pod-entry__date">October 30, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-5304-8" class="episode-list__entry pod-entry" data-search-term="social unrest in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/ff80980/podcast/play/7854834/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2019-9-31%2FSocial-unrest-in-Latin-America-e18b985b3fb71.m4a">Social unrest in Latin America</a></div>

														<div class="pod-entry__date">October 30, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div class="episode-list__search-results episode-search">
						<span class="ppjs__offscreen"></span>
					</div>
							</div>
		</div>
		<div class="ppjs__list-reveal">
			<div class="ppjs__button"><button class="pp-prev-btn"><span class="ppjs__offscreen">Previous Episode</span><svg class="icon icon-pp-previous" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-previous" xlink:href="#icon-pp-previous"></use> </svg></button></div><div class="ppjs__button"><button class="pp-list-btn"><span class="ppjs__offscreen">Show Episodes List</span><svg class="icon icon-pp-show-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-show-list" xlink:href="#icon-pp-show-list"></use> </svg><svg class="icon icon-pp-hide-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-hide-list" xlink:href="#icon-pp-hide-list"></use> </svg></button></div><div class="ppjs__button"><button class="pp-next-btn"><span class="ppjs__offscreen">Next Episode</span><svg class="icon icon-pp-next" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-next" xlink:href="#icon-pp-next"></use> </svg></button></div>		</div>
			</div><!-- .pod-content -->
	</div><!-- .pp-podcast__wrapper -->
			<div class="pod-content__launcher pod-launch">
						<div class="pod-launcher__default">
				<button aria-expanded="false" class="pod-launch__button pod-launch__info pod-button" ><span class="ppjs__offscreen">Show Podcast Information</span><svg class="icon icon-pp-podcast" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-podcast" xlink:href="#icon-pp-podcast"></use> </svg><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button>			</div>
		</div>
	</div>
</div>		</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-1">
<aside id="custom_html-3" class="widget_text widget_custom_html container-wrapper"><h4 class="widget-title">Latin America Reports</h4><div class="textwidget custom-html-widget"><span style="color: #fff;">Latin America Reports is an ambitious editorial project that aims to contextualize Latin America’s role in global affairs through various formats including: long-form analysis, curated news briefs, on-the-ground reporting, and multimedia storytelling.</span></div></aside></div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-2">

		<div class="reendex_recent  widget container-wrapper">
			<h4 class="widget-title">Recent Posts</h4>						<ul class="recent-posts-widget">
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="https://latinamericareports.com/what-does-guaidos-national-assembly-repossession-mean-for-venezuela/4103/">
										<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2020/01/1024px-Marcha-Caracas-02-febrero-2019-Juan-Guaido-Presidente-Interino-Venezuela-Por-_fotógrafo_venezolano-AlexCocoPro.jpg" alt="Juan Guaido Venezeula" title="What does Guaidó’s National Assembly repossession mean for Venezuela?" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																		    
										<p><a href="https://latinamericareports.com/what-does-guaidos-national-assembly-repossession-mean-for-venezuela/4103/">Self-declared interim president of Venezuela Juan Guaidó&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="https://latinamericareports.com/who-is-venezuelas-new-parliamentary-speaker/4053/">
										<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2020/01/1024px-Marcha-Caracas-02-02-2019-Juan-Guaido-Presidente-Interino-Venezuela-Por-AlexCocoPro_322_copy.jpg" alt="Guaido Venezuela Maduro" title="Who is Venezuela’s new parliamentary speaker?" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																		    
										<p><a href="https://latinamericareports.com/who-is-venezuelas-new-parliamentary-speaker/4053/">Self-declared Venezuelan interim president Juan Guaidó&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
							</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-4">
<aside id="custom_html-2" class="widget_text widget_custom_html container-wrapper"><h3 class="widget-title">Follow Us</h3><div class="textwidget custom-html-widget"><ul class="socialmediacustom" style="display: ;">
	<li>
		<a href="https://www.facebook.com/LatinAmericaReports/" target="_blank" rel="noopener noreferrer">
			<i class="fab fa-facebook-square"></i>
		</a>
	</li>
	<li>
		<a href="https://twitter.com/LatinamericaR" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square"></i></a>
	</li>
	<li>
		<a href="https://flipboard.com/@espaciosas/latin-america-reports-8as18tvty" target="_blank" rel="noopener noreferrer">
			<i class="fab fa-flipboard"></i>
		</a>
	</li>
</ul>

<div style="font-size: 13px; font-weight: 300;">

<a href="https://espacio.co" target="_blank" rel="noopener noreferrer">
<img src="https://publicize.co/wp-content/uploads/2018/08/espacio-footercopy.png" alt="Espacio Medellín Media Incubator" style="margin-bottom: 10px;" />
</a>

<div>
<a style="color: #3ca4e0;" href="https://espacio.co/contact/" target="_blank" rel="noopener noreferrer">Work with Us</a>		
</div>

	<div style="color: #fafbfd;">
	<a href="https://espacio.co/careers/" style="color: #fafbfd;font-weight: 300;" target="_blank" rel="noopener noreferrer">
Jobs @ Espacio Media Incubator
		</a>
<br>
2018 Espacio Media Incubator, All Rights Reserved
</div>
</div></div></aside></div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright &copy; All rights reserved.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script>
        $('.js-slider').slick();
    </script>


	<div style="display:none">
	<div class="grofile-hash-map-e0ffd943ac55a7653f55c00da309966d">
	</div>
	<div class="grofile-hash-map-e0ffd943ac55a7653f55c00da309966d">
	</div>
	</div>
<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/latinamericareports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Add your Weather API Key here","reendex_weather_location":"New York","reendex_weather_access_key":"Add your Weather Access Key here"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0'></script>
<script type='text/javascript'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/player.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'149882565',post:'4541',tz:'0',srv:'latinamericareports.com'} ]);
	_stq.push([ 'clickTrackerInit', '149882565', '4541' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
-->
<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>
<!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
-->
<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6 4l20 12-20 12z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M16 32c-4.274 0-8.292-1.664-11.314-4.686s-4.686-7.040-4.686-11.314c0-3.026 0.849-5.973 2.456-8.522 1.563-2.478 3.771-4.48 6.386-5.791l1.344 2.682c-2.126 1.065-3.922 2.693-5.192 4.708-1.305 2.069-1.994 4.462-1.994 6.922 0 7.168 5.832 13 13 13s13-5.832 13-13c0-2.459-0.69-4.853-1.994-6.922-1.271-2.015-3.066-3.643-5.192-4.708l1.344-2.682c2.615 1.31 4.824 3.313 6.386 5.791 1.607 2.549 2.456 5.495 2.456 8.522 0 4.274-1.664 8.292-4.686 11.314s-7.040 4.686-11.314 4.686z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M8 28v-24h4v11l10-10v22l-10-10v11z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M24 4v24h-4v-11l-10 10v-22l10 10v-11z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path>
</symbol>
<!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
-->
<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M8 20c0 0 1.838-6 12-6v6l12-8-12-8v6c-8 0-12 4.99-12 10zM22 24h-18v-12h3.934c0.315-0.372 0.654-0.729 1.015-1.068 1.374-1.287 3.018-2.27 4.879-2.932h-13.827v20h26v-8.395l-4 2.667v1.728z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>
<!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
-->
<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
<!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
-->
<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>
<!-- Podcast Subscription Icons -->
<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="0%" y1="0%" x2="0%" y2="100%">
	<stop  offset="0%" style="stop-color:#F452FF"/>
	<stop  offset="100%" style="stop-color:#832BC1"/>
</linearGradient>
</defs>
</svg>
</body>
</html>
