		<!DOCTYPE html>
			<html lang="en-US">
	<head>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
			
		
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mexico coronavirus cases surge as US tourists keep coming - Latin America Reports</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mexico coronavirus cases surge as US tourists keep coming - Latin America Reports" />
	<meta property="og:description" content="Hundreds of thousands of people from the U.S. are again traveling into Mexico each month, despite officials&#8217; warnings to help stop the spread in both countries. More American tourists are going to the Mexican state of Quintana Roo than ever before, according to the Washington Post, with arrivals up nearly 25 percent now compared to the end of 2019. Quintana Roo, where Cancun and other popular beach destinations are located, is receiving up to 100 flights every day coming from the U.S. The Center for Disease Control and Prevention (CDC) in the U.S. has advised people to avoid all travel [&hellip;]" />
	<meta property="og:url" content="https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" />
	<meta property="og:site_name" content="Latin America Reports" />
	<meta property="article:published_time" content="2021-01-06T01:42:08+00:00" />
	<meta property="article:modified_time" content="2021-01-06T01:45:27+00:00" />
	<meta property="og:image" content="https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Michael Krumholtz">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://latinamericareports.com/#website","url":"https://latinamericareports.com/","name":"Latin America Reports","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://latinamericareports.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/#primaryimage","inLanguage":"en-US","url":"https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b.jpg","width":1024,"height":683,"caption":"(Photo courtesy of Creative Commons)"},{"@type":"WebPage","@id":"https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/#webpage","url":"https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/","name":"Mexico coronavirus cases surge as US tourists keep coming - Latin America Reports","isPartOf":{"@id":"https://latinamericareports.com/#website"},"primaryImageOfPage":{"@id":"https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/#primaryimage"},"datePublished":"2021-01-06T01:42:08+00:00","dateModified":"2021-01-06T01:45:27+00:00","author":{"@id":"https://latinamericareports.com/#/schema/person/c83a29fd8a6a0cb20bcf0ab9bc88b092"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/"]}]},{"@type":"Person","@id":"https://latinamericareports.com/#/schema/person/c83a29fd8a6a0cb20bcf0ab9bc88b092","name":"Michael Krumholtz","image":{"@type":"ImageObject","@id":"https://latinamericareports.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8762931494571a964dd0e28a8ba7d31d?s=96&d=mm&r=g","caption":"Michael Krumholtz"},"description":"Michael has been a reporter covering Latin America since 2014. He has lived and worked in Costa Rica, Colombia and Mexico. His work from the region has appeared in The Guardian, The Associated Press and Vice."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Feed" href="https://latinamericareports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Comments Feed" href="https://latinamericareports.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin America Reports &raquo; Mexico coronavirus cases surge as US tourists keep coming Comments Feed" href="https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latinamericareports.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://latinamericareports.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://latinamericareports.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://latinamericareports.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pppublic-css'  href='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/lightbox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/colors.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/animate.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/magnific-popup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reendex_parent-css'  href='https://latinamericareports.com/wp-content/themes/reendex/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://latinamericareports.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://latinamericareports.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://latinamericareports.com/wp-content/themes/reendex-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://latinamericareports.com/wp-content/themes/reendex/css/responsive.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://latinamericareports.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=3.1.0' id='podcast-player-mmerrorfix-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.6' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="https://latinamericareports.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latinamericareports.com/wp-json/wp/v2/posts/5198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latinamericareports.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latinamericareports.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/pa8TiJ-1lQ' />
<link rel="alternate" type="application/json+oembed" href="https://latinamericareports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatinamericareports.com%2Fmexico-coronavirus-cases-surge-as-us-tourists-keep-coming%2F5198%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://latinamericareports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatinamericareports.com%2Fmexico-coronavirus-cases-surge-as-us-tourists-keep-coming%2F5198%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://latinamericareports.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latinamericareports.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://latinamericareports.com/wp-content/uploads/2018/08/cropped-latinamerica-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6MTVXP');</script>
<!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Responsive ad -->
	<script>
		// var googletag = googletag || {};
		// googletag.cmd = googletag.cmd || [];

		// googletag.cmd.push(function() {

		// 	var mapping = googletag.sizeMapping().
		// 		addSize([1200, 0], [728, 90]).
		// 		addSize([0, 0], [300, 100]).
		// 		build();

		// 	// GPT slots
		// 	var gptAdSlots = [];	

		// 	gptAdSlots[0] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports1', [[728, 90], [300, 250]], 'div-gpt-ad-1534534929994-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	gptAdSlots[1] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports2', [[300, 100], [728, 90]], 'div-gpt-ad-1534535110980-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads()); 

		// 	gptAdSlots[2] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports4', [[728, 90], [300, 100]], 'div-gpt-ad-1534535273481-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	gptAdSlots[3] = googletag.defineSlot('/224465849/Argentinareports/Argentinareports5', [[300, 100], [728, 90]], 'div-gpt-ad-1534535383247-0').
		// 	defineSizeMapping(mapping).addService(googletag.pubads());

		// 	googletag.defineSlot('/224465849/Argentinareports/Argentinareports3', [300, 250], 'div-gpt-ad-1534535188840-0').
		// 	addService(googletag.pubads());

		// 	googletag.pubads().enableSingleRequest();
		// 	googletag.pubads().enableAsyncRendering();
		// 	googletag.enableServices();
		// });
	</script>
<!--end Responsive ad -->
</head>

<body class="post-template-default single single-post postid-5198 single-format-standard group-blog reendex_live_time reendex_time_in_twelve_format wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6MTVXP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://web.facebook.com/Latin-America-Reports-137730570370452/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/LatinamericaR"><i class="fa fa-twitter"></i></a></li><li class="rss"><a class="rss" href="https://latinamericareports.com/feed"><i class="fa fa-rss"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					</ul>
	
	<ul class="right-top-menu pull-right"> 
			
		<li class="about">
				<a href="https://latinamericareports.com/wp-login.php?redirect_to=https%3A%2F%2Flatinamericareports.com%2Fmexico-coronavirus-cases-surge-as-us-tourists-keep-coming%2F5198%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://latinamericareports.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container p-container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
			</div><!-- /.logo-ad-wrapper clearfix -->
			<div class="p-menu">
				<div class="p-menuinner">
					
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-principal" class="nav navbar-nav mega-main-menu"><li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="https://latinamericareports.com/economy/">Economy</a></li>
<li id="menu-item-856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856"><a href="https://latinamericareports.com/politics/">Politics</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1527"><a href="https://latinamericareports.com/society/">Society</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://latinamericareports.com/technology/">Technology</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1552"><a href="https://latinamericareports.com/countries/" class="dropdown-toggle" data-toggle="dropdown">Countries <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://latinamericareports.com/countries/argentina/">Argentina</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a href="https://latinamericareports.com/countries/brazil/">Brazil</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://latinamericareports.com/countries/colombia/">Colombia</a></li>
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="https://latinamericareports.com/countries/ecuador/">Ecuador</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://latinamericareports.com/countries/guatemala/">Guatemala</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://latinamericareports.com/countries/guyana/">Guyana</a></li>
	<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1644"><a href="https://latinamericareports.com/countries/mexico/">Mexico</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://latinamericareports.com/countries/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://latinamericareports.com/countries/panama/">Panama</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://latinamericareports.com/countries/uruguay/">Uruguay</a></li>
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://latinamericareports.com/countries/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://latinamericareports.com/about/">About</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
									</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
				</div>
			</div>
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
		<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
					<div id="wprmenu_bar" class="wprmenu_bar navbar navbar-default">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
			</div><!-- /#wprmenu_bar -->
		</div><!-- /#mobile-nav-wrapper -->
		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons sidebar-closed">
			<div class="mobile-menu-top-wrapper">
			<!-- Begin .mobile-menu-logo -->
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://latinamericareports.com/' title='Latin America Reports' rel='home'><img src='https://latinamericareports.com/wp-content/uploads/2018/08/latinamericanewlog.png' alt='Latin America Reports'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			<div class="menu-close">
			<a class="js-toggleSidebar sidebar-close">
				<span class="pe-7s-close"></span>
			</a>
			</div>
			</div>
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="https://latinamericareports.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856"><a href="https://latinamericareports.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1527"><a href="https://latinamericareports.com/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-859"><a href="https://latinamericareports.com/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1552"><a href="https://latinamericareports.com/countries/">Countries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://latinamericareports.com/countries/argentina/">Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a href="https://latinamericareports.com/countries/brazil/">Brazil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://latinamericareports.com/countries/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="https://latinamericareports.com/countries/ecuador/">Ecuador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://latinamericareports.com/countries/guatemala/">Guatemala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://latinamericareports.com/countries/guyana/">Guyana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1644"><a href="https://latinamericareports.com/countries/mexico/">Mexico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://latinamericareports.com/countries/nicaragua/">Nicaragua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://latinamericareports.com/countries/panama/">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://latinamericareports.com/countries/uruguay/">Uruguay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://latinamericareports.com/countries/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://latinamericareports.com/about/">About</a></li>
			</ul>
			 
			<div class="wpr_search">
				
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://latinamericareports.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
			</div>
											<div class="mobile-social-icons">
				<ul>
					<li class="facebook"><a class="facebook" href="https://web.facebook.com/Latin-America-Reports-137730570370452/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/LatinamericaR"><i class="fa fa-twitter"></i></a></li><li class="rss"><a class="rss" href="https://latinamericareports.com/feed"><i class="fa fa-rss"></i></a></li>				</ul>
			</div><!-- /.mobile-social-icons -->
					</div><!-- /#wprmenu_menu -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-5198" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				Mexico coronavirus cases surge as US tourists keep coming			</h2>
										<div class="entry-meta">
					<div class="post-meta-elements">
												<div class="post-meta-author">
							<a href="https://latinamericareports.com/author/michael-krumholtz/" class="reendex-author-avatar"> <img alt='' src='https://latinamericareports.com/wp-content/uploads/2020/09/MK.png' srcset='https://latinamericareports.com/wp-content/uploads/2020/09/MK.png 2x' class='avatar avatar-28 photo sab-custom-avatar' height='28' width='28' /></a>
							<a href="https://latinamericareports.com/author/michael-krumholtz/">Michael Krumholtz</a>
						</div>
																		<div class="post-meta-date">
							<!--  -->

							<div class="post-date">Article Published:								<span>January 6, 2021</span>
							</div>
							
						</div><!-- /.post-meta-date -->
												<div class="post-meta-comments"> <i class="fa fa-comment-o"></i><a href="https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/#respond">Leave a comment</a></div>
						<div class="post-meta-edit"></div>
					</div><!-- /.post-meta-elements -->
				</div><!-- /.entry-meta -->
							
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20https://latinamericareports.com/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="548" src="https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b-822x548.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="mexico coronavirus" loading="lazy" srcset="https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b-822x548.jpg 822w, https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b-300x200.jpg 300w, https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b-768x512.jpg 768w, https://latinamericareports.com/wp-content/uploads/2021/01/8389248179_a53e506543_b.jpg 1024w" sizes="(max-width: 822px) 100vw, 822px" />									<span class="featured-image-caption">
						(Photo courtesy of Creative Commons)					</span>
							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>Hundreds of thousands of people from the U.S. are again traveling into Mexico each month, despite officials&#8217; warnings to help stop the spread in both countries.</p>



<p>More American tourists are going to the Mexican state of Quintana Roo than ever before, according to <a href="https://www.washingtonpost.com/world/the_americas/coronavirus-mexico-tulum-parties/2020/12/21/507bc932-3fca-11eb-9453-fc36ba051781_story.html">the Washington Post</a>, with arrivals up nearly 25 percent now compared to the end of 2019. Quintana Roo, where Cancun and other popular beach destinations are located, is receiving up to 100 flights every day coming from the U.S.</p>



<p>The Center for Disease Control and Prevention (CDC) in the U.S. has advised people to avoid all travel to Mexico. Meanwhile, Mexico City and the surrounding Mexico State returned to a partial lockdown over Christmas, although the country has been hesitant to fully shut down. </p>



<p>With more than 127,000 deaths already, Mexico has seen the fourth most coronavirus-related fatalities of any country in the world. The spread has not been helped by maintaining open borders with the U.S., which has had the most cases and deaths of any country.</p>



<p>But with few travel restrictions compared to other Latin American countries and Europe, Mexico has become a go-to destination for those who still want to travel. That&#8217;s why more than half a million U.S. travelers came to Mexico in November. </p>



<p>&#8220;What we&#8217;re creating is a vicious cycle, where we&#8217;re receiving more people, who are potentially infectious or infected from elsewhere, and they keep mixing with people that are potentially infectious or infected here in Mexico City,&#8221; Mexican health policy analyst Xavier Tello <a href="https://www.nytimes.com/2021/01/02/world/americas/virus-mexico-visitors.html">told the New York Times</a>.</p>



<p>Even notable Mexicans traveling within the country has drawn some controversy. In a scandal that went viral over the weekend, the country&#8217;s coronavirus czar was photographed vacationing on the beach without a mask. Dr. Hugo López-Gatell, Mexico&#8217;s deputy secretary of health who has been leading the government&#8217;s public response efforts, went against his own &#8220;stay at home&#8221; mantra by traveling via plane to the state of Oaxaca.</p>



<p>Mexico has had nearly 50,000 new coronavirus cases and more than 3,000 deaths since the beginning of the new year.</p>



<p>In Mexico City, there are about three dozen public hospitals that are at 100 percent capacity.</p>



<p>The country began issuing vaccines on December 24 after approving use of the Pfizer vaccine. As of Monday, just 44,000 shots had been administered.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://latinamericareports.com/author/michael-krumholtz/'><img src="https://latinamericareports.com/wp-content/uploads/2020/09/MK.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://latinamericareports.com/author/michael-krumholtz/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Michael Krumholtz</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Michael has been a reporter covering Latin America since 2014. He has lived and worked in Costa Rica, Colombia and Mexico. His work from the region has appeared in The Guardian, The Associated Press and Vice.</p>
</div></div><div class="clearfix"></div></div>								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://latinamericareports.com/mexico-was-the-most-dangerous-country-for-journalists-in-2020/5183/" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">Mexico was the deadliest country for journalists in 2020</h3></div></a></div>							</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="https://latinamericareports.com/featured/" rel="category tag">Featured</a></li>
	<li><a href="https://latinamericareports.com/countries/mexico/" rel="category tag">Mexico</a></li>
	<li><a href="https://latinamericareports.com/society/" rel="category tag">Society</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<div class="comment-title title-style01"><h3>leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico-coronavirus-cases-surge-as-us-tourists-keep-coming/5198/#respond" style="display:none;">Cancel reply</a></small></h3></div><form action="https://latinamericareports.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row no-gutter">
								<div class="col-md-6 col-sm-6 col-xs-12">
									<div class="form-group">
										<input name="author" type="text" class="form-control" placeholder="Your Name">
									</div>
								</div>
		<div class="col-md-6 col-sm-6 col-xs-12">
									<input  name="email"  type="text" class="form-control" placeholder="Your Email">
								</div>
							</div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="row no-gutter">
								<div class="col-md-12">
									<textarea name="comment" class="form-control" rows="5" placeholder="Comment" title="Comment"></textarea>
								</div>
							</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><div class="leave_comment"><button type="submit" class="btn btn-primary btn-black">submit</button> <input type='hidden' name='comment_post_ID' value='5198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p></form>	</div><!-- #respond -->
	</div><!-- /#comments -->
			
	<div class="module-wrapper related-posts">
			    
			<div class="module-title">
				<h4 class="title"><span class="bg-15">Related Articles</span></h4>
				<h4 class="subtitle">From the same category</h4>
			</div><!-- /.module-title -->
			
		<ul class="related-category"> 
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/brazil-law-simplifying-bureaucracy-startups/2037/" title="Brazil&#8217;s government signs law simplifying bureaucracy for startups">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/05/Depositphotos_44008963_l-2015-576x288.jpg" alt="Financial Center of Rio de Janeiro" title="Brazil&#8217;s government signs law simplifying bureaucracy for startups" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/brazil-law-simplifying-bureaucracy-startups/2037/" rel="bookmark" title="Brazil&#8217;s government signs law simplifying bureaucracy for startups">Brazil&#8217;s government signs law simplifying bureaucracy for startups</a></h4>
							<p><a href="https://latinamericareports.com/brazil-law-simplifying-bureaucracy-startups/2037/">In April, a new law was passed in Brazil that aims to “de-bureaucratize” entrepreneurship in the country.    The law, called MP 881/2019, is a provisory legal&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/female-entrepreneurship-flourish-despite-adversity/2496/" title="Female entrepreneurship in Latin America flourishes in the face of adversity">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/06/flamingo-sitting-576x288.jpeg" alt="women listening entrepreneurship workship" title="Female entrepreneurship in Latin America flourishes in the face of adversity" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/female-entrepreneurship-flourish-despite-adversity/2496/" rel="bookmark" title="Female entrepreneurship in Latin America flourishes in the face of adversity">Female entrepreneurship in Latin America flourishes in the face of adversity</a></h4>
							<p><a href="https://latinamericareports.com/female-entrepreneurship-flourish-despite-adversity/2496/">Every two weeks, a group of female entrepreneurs congregate at Flamingo coworking space in Santa Marta, Colombia. Luz Alexandra Moran, the head of a female entrepreneurship&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/mit-technology-review-reveals-2019-list-of-innovators-under-35-latam/4141/" title="MIT Technology Review reveals 2019 list of Innovators Under 35 LATAM">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2020/01/IU35-RRSS-Innovadores-1-576x288.jpg" alt="" title="MIT Technology Review reveals 2019 list of Innovators Under 35 LATAM" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/mit-technology-review-reveals-2019-list-of-innovators-under-35-latam/4141/" rel="bookmark" title="MIT Technology Review reveals 2019 list of Innovators Under 35 LATAM">MIT Technology Review reveals 2019 list of Innovators Under 35 LATAM</a></h4>
							<p><a href="https://latinamericareports.com/mit-technology-review-reveals-2019-list-of-innovators-under-35-latam/4141/">Earlier this week, the MIT Technology Review published its 2019 list of Latin America’s most innovative young people under the age of 35. The list includes men&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/colombia-grants-citizenship-venezuelan-children/2849/" title="Colombia grants citizenship to children of Venezuelan parents">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/08/ven-kids-576x288.jpg" alt="Venezuelan Woman in tent with child" title="Colombia grants citizenship to children of Venezuelan parents" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/colombia-grants-citizenship-venezuelan-children/2849/" rel="bookmark" title="Colombia grants citizenship to children of Venezuelan parents">Colombia grants citizenship to children of Venezuelan parents</a></h4>
							<p><a href="https://latinamericareports.com/colombia-grants-citizenship-venezuelan-children/2849/">On August 5, Colombian President Iván Duque signed a decree that will give Colombian nationality to children born to Venezuelan parents in Colombia.&nbsp;   The&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
							<li>
					<div class="item">
													<div class="item-image">
								<a class="img-link" href="https://latinamericareports.com/who-presidential-candidates-guatemala/2444/" title="Who are the two remaining presidential candidates in Guatemala?">
									<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2019/06/Depositphotos_239279684_l-2015-576x288.jpg" alt="Guatemala National Palacy" title="Who are the two remaining presidential candidates in Guatemala?" />
																	</a>   
							</div><!-- /.item-image -->
												<div class="item-content">
							<h4><a href="https://latinamericareports.com/who-presidential-candidates-guatemala/2444/" rel="bookmark" title="Who are the two remaining presidential candidates in Guatemala?">Who are the two remaining presidential candidates in Guatemala?</a></h4>
							<p><a href="https://latinamericareports.com/who-presidential-candidates-guatemala/2444/">Two candidates remain after the first round of voting in Guatemala on Sunday, June 16. &nbsp;Social democrat Sandra Torres took the top spot with 25 percent of&#8230;</a></p>
						</div><!-- .item-content -->
					</div><!-- /.item -->
				</li>
					</ul><!-- /.related-category -->
	</div><!-- /.module-wrapper -->
		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="podcast_player_widget-2" class="widget podcast_player"><h4 class="widget-title">Latin America Reports: The Podcast</h4>		<style type="text/css"></style>
		<div id="pp-podcast-814" class="pp-podcast has-header header-hidden has-featured playerview media-audio">
	<div class="pp-podcast__wrapper">
		<div class="pp-podcast__info pod-info">
		<div class="pod-info__header pod-header"><div class="pod-header__image"><img class="podcast-cover-image" src="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg" srcset="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-300x300.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1024x1024.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-150x150.jpg 150w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1536x1536.jpg 1536w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-108x108.jpg 108w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-822x822.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-e1594599528456.jpg 100w" sizes="(max-width: 640px) 100vw, 25vw" alt="Latin America Reports: The Podcast"></div><div class="pod-header__items pod-items"><div class="pod-items__title">Latin America Reports: The Podcast</div><div class="pod-items__desc">Latin America Reports: The Podcast is an inside look into the process our journalists go through to report on the top stories in the region</div><div class="pod-items__menu">
			<nav id="podcast-menu-814" class="podcast-menu"><h2 class="ppjs__offscreen">Podcast Subscription Menu</h2><ul class="pod-menu"><li class="menu-item"><a href="https://anchor.fm/latinamericareports">Visit Website</a></li><li class="menu-item"><a href="https://anchor.fm/latinamericareports/episodes/Social-unrest-in-Latin-America-e8e79i/a-avdgoo">RSS Feed</a></li></ul></nav></div></div></div>	</div>
		<div class="pp-podcast__content pod-content">
		<div class="pp-podcast__single">
			<div class="pp-podcast__player">
				<div class="pp-player__episode">
					<audio id="pp-podcast-814-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://anchor.fm/s/ff80980/podcast/play/10692678/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2020-1-28%2F53237768-44100-2-154c5cc102ebb.mp3" /></audio>				</div>
							</div>
			<div class="pod-content__episode episode-single">
				<button aria-expanded="false" class="episode-single__close" ><span class="ppjs__offscreen">Close Single Episode</span><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button>								<div class="episode-single__wrapper">
					<div class="episode-single__header">
						<div class="episode-single__title">Women in STEM in Latin America</div>
												<div class="episode-single__author">
							<span class="byname">by</span>
							<span class="single-author">LatinAmericaReports</span>
						</div>
											</div>
											<div class="episode-single__description">
							<p><strong>Marcela Torres is the former CEO of Hola Code, a Mexican social enterprise that provides software development training for refugees and migrants who have returned to Mexico after having lived in the U.S. She was recently named winner of the ‘Entrepreneur’ category in the list of Latin America’s top innovators under the age of 35 published by MIT Technology Review. In honour of the International Day of Women and Girls in Science earlier this month, we interviewed Torres about being a female CEO of a tech company in Latin America, a region lacking support and funding for women working in STEM.</strong></p>
						</div>
									</div>
														<div class="ppjs__img-wrapper"><img class="ppjs__img-btn" src="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg" srcset="https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-768x768.jpg 768w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-300x300.jpg 300w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1024x1024.jpg 1024w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-150x150.jpg 150w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-1536x1536.jpg 1536w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-108x108.jpg 108w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-822x822.jpg 822w, https://latinamericareports.com/wp-content/uploads/2020/03/2579136-1572449627310-982d66286712a-e1594599528456.jpg 100w" sizes="(max-width: 640px) 100vw, 300px" alt="Women in STEM in Latin America"></div>
							</div>
		</div>
				<div class="pod-content__list episode-list">
					<div class="episode-list__search">
			<label class="label-episode-search"><span class="ppjs__offscreen">Search Episodes</span><input type="text" placeholder="Search Episodes" title="Search Podcast Episodes"/></label><span class="episode-list__search-icon"><svg class="icon icon-pp-search" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-search" xlink:href="#icon-pp-search"></use> </svg></span><button class="episode-list__clear-search pod-button"><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg><span class="ppjs__offscreen">Clear Search Field</span></button>
		</div>
					<div class="episode-list__wrapper">
									<div id="ppe-814-1" class="episode-list__entry pod-entry" data-search-term="women in stem in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Women-in-STEM-in-Latin-America-eb4qk6">Women in STEM in Latin America</a></div>

														<div class="pod-entry__date">February 28, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-2" class="episode-list__entry pod-entry" data-search-term="meet the teenage indigenous activist fighting climate change">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Meet-the-teenage-indigenous-activist-fighting-climate-change-ead571">Meet the teenage indigenous activist fighting climate change</a></div>

														<div class="pod-entry__date">January 24, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-3" class="episode-list__entry pod-entry" data-search-term="audio article: uber’s departure from colombia sparks debate over app regulation">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Audio-Article-Ubers-departure-from-Colombia-sparks-debate-over-app-regulation-eab3gu">Audio Article: Uber’s departure from Colombia sparks debate over app regulation</a></div>

														<div class="pod-entry__date">January 21, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-4" class="episode-list__entry pod-entry" data-search-term="audio article: uber’s departure from colombia sparks debate over app regulation">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/ff80980/podcast/play/9849822/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2020-01-21%2F3135effb1af7d52726ce08730c60730a.m4a">Audio Article: Uber’s departure from Colombia sparks debate over app regulation</a></div>

														<div class="pod-entry__date">January 21, 2020</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-5" class="episode-list__entry pod-entry" data-search-term="special: protests in colombia">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Special-Protests-in-Colombia-e97lcm">Special: Protests in Colombia</a></div>

														<div class="pod-entry__date">November 27, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-6" class="episode-list__entry pod-entry" data-search-term="illegally trafficking night monkeys in the amazon">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Illegally-trafficking-night-monkeys-in-the-Amazon-e9366g">Illegally trafficking night monkeys in the Amazon</a></div>

														<div class="pod-entry__date">November 19, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-7" class="episode-list__entry pod-entry" data-search-term="social unrest in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/latinamericareports/episodes/Social-unrest-in-Latin-America-e8e79i">Social unrest in Latin America</a></div>

														<div class="pod-entry__date">October 30, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div id="ppe-814-8" class="episode-list__entry pod-entry" data-search-term="social unrest in latin america">
												<div class="pod-entry__content">
							<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/ff80980/podcast/play/7854834/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2019-9-31%2FSocial-unrest-in-Latin-America-e18b985b3fb71.m4a">Social unrest in Latin America</a></div>

														<div class="pod-entry__date">October 30, 2019</div>

															<div class="pod-entry__author">LatinAmericaReports</div>
													</div>
					</div>
										<div class="episode-list__search-results episode-search">
						<span class="ppjs__offscreen"></span>
					</div>
							</div>
		</div>
		<div class="ppjs__list-reveal">
			<div class="ppjs__button"><button class="pp-prev-btn"><span class="ppjs__offscreen">Previous Episode</span><svg class="icon icon-pp-previous" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-previous" xlink:href="#icon-pp-previous"></use> </svg></button></div><div class="ppjs__button"><button class="pp-list-btn"><span class="ppjs__offscreen">Show Episodes List</span><svg class="icon icon-pp-show-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-show-list" xlink:href="#icon-pp-show-list"></use> </svg><svg class="icon icon-pp-hide-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-hide-list" xlink:href="#icon-pp-hide-list"></use> </svg></button></div><div class="ppjs__button"><button class="pp-next-btn"><span class="ppjs__offscreen">Next Episode</span><svg class="icon icon-pp-next" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-next" xlink:href="#icon-pp-next"></use> </svg></button></div>		</div>
			</div><!-- .pod-content -->
	</div><!-- .pp-podcast__wrapper -->
			<div class="pod-content__launcher pod-launch">
						<div class="pod-launcher__default">
				<button aria-expanded="false" class="pod-launch__button pod-launch__info pod-button" ><span class="ppjs__offscreen">Show Podcast Information</span><svg class="icon icon-pp-podcast" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-podcast" xlink:href="#icon-pp-podcast"></use> </svg><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button>			</div>
		</div>
	</div>
</div>		</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-1">
<aside id="custom_html-3" class="widget_text widget_custom_html container-wrapper"><h4 class="widget-title">Latin America Reports</h4><div class="textwidget custom-html-widget"><span style="color: #fff;">Latin America Reports is an ambitious editorial project that aims to contextualize Latin America’s role in global affairs through various formats including: long-form analysis, curated news briefs, on-the-ground reporting, and multimedia storytelling.</span></div></aside></div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-2">

		<div class="reendex_recent  widget container-wrapper">
			<h4 class="widget-title">Recent Posts</h4>						<ul class="recent-posts-widget">
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="https://latinamericareports.com/students-in-latin-america-losing-drastic-school-time-compared-to-rest-of-the-world/4821/">
										<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2020/11/3632584879_fb3b3e2f71_b.jpg" alt="latin america students" title="Students in Latin America losing drastic school time compared to rest of the world" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																		    
										<p><a href="https://latinamericareports.com/students-in-latin-america-losing-drastic-school-time-compared-to-rest-of-the-world/4821/">Students in Latin America and the Caribbean are being disproportionately&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="https://latinamericareports.com/brazils-carbon-emissions-rising-because-of-amazon-deforestation/4809/">
										<img class="img-responsive img-full" src="https://latinamericareports.com/wp-content/uploads/2020/11/48610743566_e54b916eab_b.jpg" alt="amazon deforestation" title="Brazil&#8217;s carbon emissions rising because of Amazon deforestation" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																		    
										<p><a href="https://latinamericareports.com/brazils-carbon-emissions-rising-because-of-amazon-deforestation/4809/">Brazil emitted 9.6 percent more carbon emissions in 2019&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
							</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-4">
<aside id="custom_html-2" class="widget_text widget_custom_html container-wrapper"><h3 class="widget-title">Follow Us</h3><div class="textwidget custom-html-widget"><ul class="socialmediacustom" style="display: ;">
	<li>
		<a href="https://www.facebook.com/LatinAmericaReports/" target="_blank" rel="noopener">
			<i class="fab fa-facebook-square"></i>
		</a>
	</li>
	<li>
		<a href="https://twitter.com/LatinamericaR" target="_blank" rel="noopener"><i class="fab fa-twitter-square"></i></a>
	</li>
	<li>
		<a href="https://flipboard.com/@espaciosas/latin-america-reports-8as18tvty" target="_blank" rel="noopener">
			<i class="fab fa-flipboard"></i>
		</a>
	</li>
</ul>

<div style="font-size: 13px; font-weight: 300;">

<a href="https://espacio.co" target="_blank" rel="noopener">
<img src="https://publicize.co/wp-content/uploads/2018/08/espacio-footercopy.png" alt="Espacio Medellín Media Incubator" style="margin-bottom: 10px;" />
</a>

<div>
<a style="color: #3ca4e0;" href="https://espacio.co/contact/" target="_blank" rel="noopener">Work with Us</a>		
</div>

	<div style="color: #fafbfd;">
	<a href="https://espacio.co/careers/" style="color: #fafbfd;font-weight: 300;" target="_blank" rel="noopener">
Jobs @ Espacio Media Incubator
		</a>
<br>
2018 Espacio Media Incubator, All Rights Reserved
</div>
</div></div></aside></div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright &copy; All rights reserved.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script>
        $('.js-slider').slick();
    </script>


	<div style="display:none">
	<div class="grofile-hash-map-8762931494571a964dd0e28a8ba7d31d">
	</div>
	</div>
<style type="text/css">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</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/latinamericareports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Add your Weather API Key here","reendex_weather_location":"New York","reendex_weather_access_key":"Add your Weather Access Key here"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.6' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.6' id='resizesensor-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/player.min.js?ver=5.6' id='player-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.6' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://latinamericareports.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='pppublic-js-extra'>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</script>
<script type='text/javascript' src='https://latinamericareports.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=3.1.0' id='pppublic-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'149882565',post:'5198',tz:'0',srv:'latinamericareports.com'} ]);
	_stq.push([ 'clickTrackerInit', '149882565', '5198' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
-->
<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>
<!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
-->
<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6 4l20 12-20 12z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M16 32c-4.274 0-8.292-1.664-11.314-4.686s-4.686-7.040-4.686-11.314c0-3.026 0.849-5.973 2.456-8.522 1.563-2.478 3.771-4.48 6.386-5.791l1.344 2.682c-2.126 1.065-3.922 2.693-5.192 4.708-1.305 2.069-1.994 4.462-1.994 6.922 0 7.168 5.832 13 13 13s13-5.832 13-13c0-2.459-0.69-4.853-1.994-6.922-1.271-2.015-3.066-3.643-5.192-4.708l1.344-2.682c2.615 1.31 4.824 3.313 6.386 5.791 1.607 2.549 2.456 5.495 2.456 8.522 0 4.274-1.664 8.292-4.686 11.314s-7.040 4.686-11.314 4.686z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M8 28v-24h4v11l10-10v22l-10-10v11z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M24 4v24h-4v-11l-10 10v-22l10 10v-11z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path>
</symbol>
<!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
-->
<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M8 20c0 0 1.838-6 12-6v6l12-8-12-8v6c-8 0-12 4.99-12 10zM22 24h-18v-12h3.934c0.315-0.372 0.654-0.729 1.015-1.068 1.374-1.287 3.018-2.27 4.879-2.932h-13.827v20h26v-8.395l-4 2.667v1.728z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>
<!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
-->
<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
<!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
-->
<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>
<!-- Podcast Subscription Icons -->
<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="0%" y1="0%" x2="0%" y2="100%">
	<stop  offset="0%" style="stop-color:#F452FF"/>
	<stop  offset="100%" style="stop-color:#832BC1"/>
</linearGradient>
</defs>
</svg>
</body>
</html>
